petits soucis

Pour tester les fonctionnalités

Modérateurs : rvcoincoin, TiTi, xl600

Répondre
pat83
le calu
le calu
Messages : 1700
Enregistré le : mer. janv. 30, 2008 9:03 pm
Moto(s) : 250TTR2003 350DR93,94,350DRSE.95,250XT82
Département : 83-Var

petits soucis

Message par pat83 » ven. févr. 01, 2008 7:17 pm

bonjour,

Lorsque je clique sur un forum,il n'y aque le cadre avec des lignes vert clair et foncé je pense qu'il devrait y avoir les sujets.Est-ce que j'ai loupé quelque chose ? MERCI
je ne peux voir que les derniers articles de chaque forum en passant par le panneau de l'utilisateur puis gestion des surveillances.
Par contre tout le reste a l'air de bien s'afficher,nouveaux messages,sujets populaires,recherche par mot.
Je profite du bac à sable pour essayer de poster une photo.

A+ pat83
Fichiers joints
essais envoie photo 90Ko
essais envoie photo 90Ko
leo1746

Re: petits soucis

Message par leo1746 » ven. févr. 01, 2008 9:05 pm

pat83 a écrit :bonjour,

Lorsque je clique sur un forum,il n'y aque le cadre avec des lignes vert clair et foncé je pense qu'il devrait y avoir les sujets.Est-ce que j'ai loupé quelque chose ? MERCI
je ne peux voir que les derniers articles de chaque forum en passant par le panneau de l'utilisateur puis gestion des surveillances.
Par contre tout le reste a l'air de bien s'afficher,nouveaux messages,sujets populaires,recherche par mot.
Je profite du bac à sable pour essayer de poster une photo.

A+ pat83
Meme problème que moi,(internet explo qui fait des siennes) passe avec Firefox (trés bon conseil de steph.) http://www.mozilla.com/en-US/products/d ... in&lang=fr et plus de soucies :wink:

la photos c'est ou 8)
bylybyly

Re: petits soucis

Message par bylybyly » ven. févr. 01, 2008 11:02 pm

kif kif!!!
c'est quoi firefox, rapidement?
leo1746

Re: petits soucis

Message par leo1746 » sam. févr. 02, 2008 12:26 pm

bylybyly a écrit :kif kif!!!
c'est quoi firefox, rapidement?
c'est un remplaçant d'internet explorer,apparemment plus stable 8)
pat83
le calu
le calu
Messages : 1700
Enregistré le : mer. janv. 30, 2008 9:03 pm
Moto(s) : 250TTR2003 350DR93,94,350DRSE.95,250XT82
Département : 83-Var

Re: petits soucis merci leo

Message par pat83 » sam. févr. 02, 2008 12:57 pm

Merci çà marche impeccable avec le monstre japonais, Ah non, lui c'est Godzilla.

La photo, ce sont nos deux 350DR à Madagascar sur la RN6 en 2005 avant que COLAS goudronne.
Nous y avons fait 4 longues randos en individuel avec nos fidèles montures.
Allez,pour le plaisir,une photo de madame dans le fechfech toujours sur la RN6 au nord et une au sud, la traversée de la baie de ST Augustin.

A+ MERCI
Fichiers joints
Cathy pirogue ST Agustin
Cathy pirogue ST Agustin
Cathy Route Nationnale 6 vers port bergé
Cathy Route Nationnale 6 vers port bergé
xl600
Affuteur de hache *
Messages : 6567
Enregistré le : sam. sept. 24, 2005 6:29 pm
Moto(s) : DR350SE-96, XL600LM-87, XRV650-88
Département : 13-Bouches-du-Rhône
Localisation : Marseille (13)
Contact :

Re: petits soucis

Message par xl600 » sam. févr. 02, 2008 3:56 pm

pat83 a écrit :bonjour,

Lorsque je clique sur un forum,il n'y aque le cadre avec des lignes vert clair et foncé je pense qu'il devrait y avoir les sujets.Est-ce que j'ai loupé quelque chose ? MERCI
A+ pat83
Salut,

Il y a un bug avec IE version 6 . Faut que je trouve le temps d'en trouver la cause ...

Mon beauf a fait une virée à Mada à l'automne, la virée en pirogue à faillit mal tourner (trèès mauvais temps au retour, l'arrivée au surf dans les rouleaux ... très chaude !). Madame est plus à l'aise que nous dans le FetchFetch (et le dr350 plus légéer que nos grosses vaches ...) ! .

Stef

Ps : message subliminal : tu as le droit de faire un petit CR dans la rubrique viewforum.php?f=4
--
En DR, je prends l'air
En XL, j'ai des ailes (moteur noir, le plus beau),
En XRV, j'équilibre en V (enfin, j'essaye)
reno

Re: petits soucis

Message par reno » sam. févr. 02, 2008 5:21 pm

oooh oui, racontes nous comment c'est Mada :P :P



(comme Steph. :D )
Reno qui voudrait bien que madame lui donne des cours de conduite :wink:
pat83
le calu
le calu
Messages : 1700
Enregistré le : mer. janv. 30, 2008 9:03 pm
Moto(s) : 250TTR2003 350DR93,94,350DRSE.95,250XT82
Département : 83-Var

Re: petits soucis

Message par pat83 » sam. févr. 02, 2008 7:15 pm

C'est bon pour mon petit souci,tout roule avec MOZILLA FIREFOX c'est magique !!!

Pour un CR de Mada je ferai un truc avec quelques photos en commençant par le dernier de 2006.

A+ pat83

PS: les cours de (mauvaise) conduite ne sont pas au programme. Cat
pat83
le calu
le calu
Messages : 1700
Enregistré le : mer. janv. 30, 2008 9:03 pm
Moto(s) : 250TTR2003 350DR93,94,350DRSE.95,250XT82
Département : 83-Var

Re: petits soucis

Message par pat83 » sam. févr. 02, 2008 10:24 pm

réponse pour xl600,

ça marche bien avec internet explorer maintenant.
j'ai mis un moment avant que IE percute (j'ai un cerf volant ou dans le jargon populaire, je comprends vite mais il faut qu'on m'explique longtemps !!)je ne peux pas te dire si j'ai la version 6 ,je ne sais pas comment le vérifier.

A+ pat
xl600
Affuteur de hache *
Messages : 6567
Enregistré le : sam. sept. 24, 2005 6:29 pm
Moto(s) : DR350SE-96, XL600LM-87, XRV650-88
Département : 13-Bouches-du-Rhône
Localisation : Marseille (13)
Contact :

Re: petits soucis

Message par xl600 » lun. févr. 04, 2008 8:34 am

pat83 a écrit :réponse pour xl600,

ça marche bien avec internet explorer maintenant.
j'ai mis un moment avant que IE percute (j'ai un cerf volant ou dans le jargon populaire, je comprends vite mais il faut qu'on m'explique longtemps !!)je ne peux pas te dire si j'ai la version 6 ,je ne sais pas comment le vérifier.

A+ pat
C'est là :
about_IE.jpg
Stef
--
En DR, je prends l'air
En XL, j'ai des ailes (moteur noir, le plus beau),
En XRV, j'équilibre en V (enfin, j'essaye)
pat83
le calu
le calu
Messages : 1700
Enregistré le : mer. janv. 30, 2008 9:03 pm
Moto(s) : 250TTR2003 350DR93,94,350DRSE.95,250XT82
Département : 83-Var

Re: petits soucis

Message par pat83 » mar. févr. 05, 2008 9:00 pm

c'est bien la version 6 de IE que j'ai elle fonctionne à merveille idem avec mozilla

A+ pat
Répondre