Administrateurs furtifs?

Pour tester les fonctionnalités

Modérateurs : rvcoincoin, TiTi, xl600

Répondre
Avatar du membre
Vieux motard
le jobastre
le jobastre
Messages : 3044
Enregistré le : mer. oct. 12, 2005 9:12 pm
Moto(s) : KLR650C '00, XRV750 '03, CRF 1000 2019
Département : 38-Isère
Localisation : Villemoirieu
Contact :

Administrateurs furtifs?

Message par Vieux motard » mar. sept. 25, 2007 7:18 pm

C'est mon navigateur qui bug ou certains admins sont furtifs dans la liste des connectés, tout en bas? :mrgreen:
Image
xl600
Affuteur de hache *
Messages : 6567
Enregistré le : sam. sept. 24, 2005 6:29 pm
Moto(s) : DR350SE-96, XL600LM-87, XRV650-88
Département : 13-Bouches-du-Rhône
Localisation : Marseille (13)
Contact :

Re: Administrateurs furtifs?

Message par xl600 » mar. sept. 25, 2007 10:02 pm

Vieux motard a écrit :C'est mon navigateur qui bug ou certains admins sont furtifs dans la liste des connectés, tout en bas? :mrgreen:
Il manque qui ?

Stef, en plus les admins peuvent étre furtifs, comme les inscrits ;-) Faut cocher la bonne case au login.
Mais ce soir j'ai vu tous les admins en même temps.

Stef
--
En DR, je prends l'air
En XL, j'ai des ailes (moteur noir, le plus beau),
En XRV, j'équilibre en V (enfin, j'essaye)
Avatar du membre
Chatothierry
La Pipelette *
Messages : 7235
Enregistré le : lun. mai 14, 2007 6:01 pm
Moto(s) : K1100LT-92 , XT660Z-2010, DR350SE-99
Département : 13-Bouches-du-Rhône
Localisation : Chateaurenard (13160)

Re: Administrateurs furtifs?

Message par Chatothierry » mar. sept. 25, 2007 10:03 pm

Vieux motard a écrit :C'est mon navigateur qui bug ou certains admins sont furtifs dans la liste des connectés, tout en bas? :mrgreen:
Ils ne sont pas furtifs, ils sont............................................. en vacances ! :mrgreen:
Une moto, des BD... et la vie est belle Image
Avatar du membre
Chatothierry
La Pipelette *
Messages : 7235
Enregistré le : lun. mai 14, 2007 6:01 pm
Moto(s) : K1100LT-92 , XT660Z-2010, DR350SE-99
Département : 13-Bouches-du-Rhône
Localisation : Chateaurenard (13160)

Re: Administrateurs furtifs?

Message par Chatothierry » mar. sept. 25, 2007 10:04 pm

M*** Steph est là ! :oops:
Une moto, des BD... et la vie est belle Image
Avatar du membre
Vieux motard
le jobastre
le jobastre
Messages : 3044
Enregistré le : mer. oct. 12, 2005 9:12 pm
Moto(s) : KLR650C '00, XRV750 '03, CRF 1000 2019
Département : 38-Isère
Localisation : Villemoirieu
Contact :

Re: Administrateurs furtifs?

Message par Vieux motard » mar. sept. 25, 2007 10:23 pm

xl600 a écrit :(...)
Mais ce soir j'ai vu tous les admins en même temps.

Stef
Dans ce cas, le bot google compte pour un membre enregistré alors :shock:

Je croyais que la furtivité des admins était peut-être une nouvelle fonctionnalité de la nouvelle version :lol:
Image
xl600
Affuteur de hache *
Messages : 6567
Enregistré le : sam. sept. 24, 2005 6:29 pm
Moto(s) : DR350SE-96, XL600LM-87, XRV650-88
Département : 13-Bouches-du-Rhône
Localisation : Marseille (13)
Contact :

Re: Administrateurs furtifs?

Message par xl600 » mar. sept. 25, 2007 10:39 pm

Vieux motard a écrit :
xl600 a écrit :(...)
Mais ce soir j'ai vu tous les admins en même temps.

Stef
Dans ce cas, le bot google compte pour un membre enregistré alors :shock:

Je croyais que la furtivité des admins était peut-être une nouvelle fonctionnalité de la nouvelle version :lol:
Oui, mais il faut le spécifier. Et effectivement, les bots apparaissent aussi, mais en tant que bot, couleur différente.
Attention, cela affiche les membres du forum dans lequel tu te trouves, sauf sur la page d'accueil.

Stef
--
En DR, je prends l'air
En XL, j'ai des ailes (moteur noir, le plus beau),
En XRV, j'équilibre en V (enfin, j'essaye)
Répondre